Zuletzt besucht:
Erstellt von WikiSysop am 14. Dezember 2012, um 18:33 Uhr

Aus Tiroler Dialektarchiv

Wechseln zu: Navigation, Suche
__NORICHEDITOR__  

Specifies another WikiApp (or content bundle or ontology) and its allowed version range that is required for this WikiApp.

Read more about WikiApps and content bundles in DataWiki here: Category:Content bundle

Information.png Note: The characteristics of this property are visible in the factbox below. You shouldn't change this property!

Seiten mit dem Attribut „Dependency“

Es werden 5 Seiten angezeigt, die dieses Attribut verwenden:

A

Automaticsemanticforms +smwhalo (1.6.0, ?)  +, semanticforms (2.1.2, ?)  +, Smwplus (1.6.0, ?)  +,

D

Datawiki +smwhalo (1.7.1, ?)  +, enhancedretrieval (1.7.1, ?)  +, wysiwyg (1.7.1, ?)  +,
Datawikisandbox +Datawiki (1.7.1, ?)  +
Demowiki +Datawiki (1.7.1, ?)  +, Datawikisandbox (1.7.1, ?)  +, Sparqlsandbox (1.2.0, ?)  +

S

Sparqlsandbox +semanticmaps (1.0.5, ?)  +, semanticresultformats (1.6.2, ?)  +, Datawiki (1.7.1, ?)  +,
Fakten zu „DependencyRDF-Feed
Has domain and rangeContent bundle (?) +
Part of bundleDatawiki +
RationaleSpecifies another WikiApp (or content bundle or ontology) and its allowed version range that is required for this WikiApp. +
Hat KomponentenDieses Attribut ist ein Spezialattribut in diesem Wiki.Attribut:Mwextension, Attribut:Minversion, Attribut:Maxversion +
DatentypDieses Attribut ist ein Spezialattribut in diesem Wiki.Verbund +
Diese Seite wurde zuletzt am 14. Dezember 2012 um 18:33 Uhr geändert.Diese Seite wurde bisher 41-mal abgerufen.